...

El programa Adobe Reader, también conocido como Acrobat Reader contiene una vulnerabilidad que permite la instalación de un trojan en la PC que altera los anuncios mostrados en Internet y da control total a terceros.

Para solucionar este problema hay que bajar la última versión de Adobe Reader que ya fué actualizada (8.1.2 o superior) desde la siguiente dirección: http://www.adobe.com/products/acrobat/readstep2.html

Este problema afecta a usuarios de PC y Mac. Adobe Reader funcionando bajo Linux no tiene problemas por el momento.